Forumindex   FAQ   Sök  
Bli medlem  Logga in
Forumindex FABRIKAT Roslagsbrännaren

Jordfelsbrytare och Roslagsbrännare

Övrig diskussion i de allmänna forumen.

Jordfelsbrytare och Roslagsbrännare

Inläggav Martin198 » fre 18 aug, 2017 19:46

Jag har eldat med Roslagsbrännaren i cirka cirka 10 års tid nu och har väl haft mina problem nu och då, men nu har jag stött på ett nytt problem.

Den dedikerade jordfelbrytaren (personskyddsautomat i elcentralen) för brännaren utlöste i morse vilket brukar betyda att elementet har gjort sitt. Jag bytte element och det gamla var verkligen sopslut, det gick till och med fysiskt sönder när jag plockade ut det. Jag monterade in nytt element och trodde allt var frid och fröjd.

Efter 3min värmning så löser jordfelsbrytaren igen. Jag provar med ytterligare ett element men samma sak.

Provar ett annat uttag i huset som har en annan jordfelbrytare för att utesluta fel på personskyddsautomaten men den löser även där.

Jag provar då att köra elementet inkopplat i brännaren men hängande utanför. Då löser inte jordfelsbrytaren.

Någon som råkat ut för detta förut? Något förslag på åtgärd?

Man skulle ju kunna skippa jordfelsbrytaren men det känns ju ändå som det fungerat i 10 år och det borde ju innebära att det inte skall behöva vara sådana krypströmmar som det uppenbarligen blir nu.

Förslag?
Martin198
Ungskog
 
Inlägg: 17
Blev medlem: tis 08 nov, 2016 21:24

Återgå till Roslagsbrännaren

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster