Forumindex   FAQ   Sök  
Bli medlem  Logga in
Forumindex FABRIKAT Janfire

!!!Problem!!! Askskrapa

Övrig diskussion i de allmänna forumen.

!!!Problem!!! Askskrapa

Inläggav Denniz » tis 07 mar, 2017 14:32

Hej.
Detta såg jag idag när min JANFIRE NH brännare starta Idag.
Dock så lyckades den ändå köra den fram och tillbaka och den lyckades starta igång ändå.
Hade för några veckor sedan !!FEL!! Askskrapa. Då plocka jag isär den och rengjorde.(plocka bort växellåda m.m)
Kanske pannan står still när jag kommer hem idag och då hade det kanske varit bra med lite tips var man kan börja.

Tack [SMILING FACE WITH SMILING EYES]



Skickat från min iPhone med Tapatalk
Rookie
Denniz
Ungskog
 
Inlägg: 10
Blev medlem: tor 15 dec, 2011 21:18
Ort: Ekeby, Skåne

Re: !!!Problem!!! Askskrapa

Inläggav Denniz » tis 07 mar, 2017 14:49

Glömde skriva att Brännaren är köpt ny 2011


Skickat från min iPhone med Tapatalk

Plocka gärna bort grönmarkerad text ovan när du skriver på telefonen. Den tillför inget till inlägget. / Roli moderator
Rookie
Denniz
Ungskog
 
Inlägg: 10
Blev medlem: tor 15 dec, 2011 21:18
Ort: Ekeby, Skåne

Re: !!!Problem!!! Askskrapa

Inläggav wepe » tis 07 mar, 2017 21:56

Har du känt så rostret rörde sig utan att kärva när du hade bort askskrapmotorn? Kan ju även kolla microbrytaren som sitter på undersidan som skrapan slår till, så den fungerar som den ska (rätt inställd)?
Combifire2 Janfire NH , NH Mody, Flex A med nya boxen och L/L Vp
Olika Pellets
Tidigare
Pannor
Norrahammar Parca, Nibe City
Brännare
Flex A, PellEco , Iwabo , Kmp m.f.l
wepe
Pannrumsnisse!
 
Inlägg: 793
Blev medlem: tis 21 mar, 2006 20:45
Ort: Utanför Jönköping


Återgå till Janfire

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst